Autor Tema: Problemas al postear?  (Leído 676 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado peretora

  • Usuario 1.000 - 4.999 posts
  • ****
  • Mensajes: 4012
  • Ha sido agradecido: 2655 veces
  • Sexo: Masculino
Problemas al postear?
« en: 14 de Octubre de 2017, 10:16:37 pm »
Hola compis
 Llevo desde esta tarde intentando enviar un post y no me lo publica, se queda en blanco sin avanzar.. Lleva fotos pero no supera ni el número de archivos máximo ni el tamaño total permitido  [triste] [triste]. Os pasa a vosotros?

ALgun sitio recomendado para alojarlas copiando enlace?

Gracias
Quien quiera pescado que se moje el culo...

Canal: https://www.youtube.com/user/peretora1
 

Desconectado Denouhn

  • Usuario 5.000 - 9.999 posts
  • *****
  • Mensajes: 9842
  • Ha sido agradecido: 2067 veces
  • Sexo: Masculino
  • Ahora en Alicante, chiquito pelete.
    • IMMERSVS
Re:Problemas al postear?
« Respuesta #1 en: 15 de Octubre de 2017, 12:32:56 am »
Que raro, a mi no me ha pasado pero no he intentado postear con archivos.
Como alternativa: http://www.pescasub.com/index.php/topic,42583.0.html
A mi me gusta usar enlaces porque así puedo colocar la imagen en el lugar del post que me apetece.

Saludos, a ver si sale la solución.
No soy un experto, estoy aprendiendo como tú. Así que antes de dar por válidas mis opiniones contrástalas con otras opiniones y decide tú mismo.
 
Han agradecido: Cesar_cantabria

Desconectado peretora

  • Usuario 1.000 - 4.999 posts
  • ****
  • Mensajes: 4012
  • Ha sido agradecido: 2655 veces
  • Sexo: Masculino
Re:Problemas al postear?
« Respuesta #2 en: 16 de Octubre de 2017, 10:13:05 am »
Gracias Dailos, ayer lo volví a probar subiendo las fotos al foro y de 2 en 2 me funcionó, pero algo no chuta en el foro porque no puedo entrar en mi post cuando estoy en mi usuario.



Se queda la página en blanco del post http://www.pescasub.com/index.php/topic,48326.0.html y no carga


Pero si me desconecto veo mi post pero sin imagenes ( es normal pues para verlas hay que estar registrado creo)

Me pasa tanto del móvil como del PC,



He borrado los historiales de navegación pero sigue sin verse....

A alguien más le pasa?

Gracias
Quien quiera pescado que se moje el culo...

Canal: https://www.youtube.com/user/peretora1
 

Desconectado Cesar_cantabria

  • Usuario 50 - 249 posts
  • **
  • Mensajes: 177
  • Ha sido agradecido: 84 veces
  • Sexo: Masculino
  • era imposible... hasta que lo hicimos...
Re:Problemas al postear?
« Respuesta #3 en: 16 de Octubre de 2017, 10:24:23 am »
Esta en blanco. Has petado el foro 🌊🐟😜
 

Desconectado peretora

  • Usuario 1.000 - 4.999 posts
  • ****
  • Mensajes: 4012
  • Ha sido agradecido: 2655 veces
  • Sexo: Masculino
Re:Problemas al postear?
« Respuesta #4 en: 16 de Octubre de 2017, 11:17:01 am »
Gracias Cesar,
Como diría Urkel ¿He sido yo?  [regañiza] [regañiza]ç

Ya lo volví a postear y ahora lo veo, a ver si moderación puede borrar el primer post "invisible"
Un saludo
Quien quiera pescado que se moje el culo...

Canal: https://www.youtube.com/user/peretora1
 
Han agradecido: Cesar_cantabria

Tags: