Autor Tema: No se publica el tema  (Leído 129 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Conectado BleepHazard

  • Usuario 250 - 999 posts
  • ***
  • Mensajes: 555
  • Ha sido agradecido: 323 veces
  • Sexo: Masculino
  • enviciado
No se publica el tema
« en: 02 de Diciembre de 2019, 11:59:28 am »
Buenas, llevo desde el sábado intentando publicar un nuevo tema en las salidas y no aparece.
Completo todos los campos, el tema, cuerpo del mensaje y foto, sin exceder del máximo, y cuando le doy a publicar me carga una pantalla en blanco y no aparece el tema publicado.
« Última modificación: 02 de Diciembre de 2019, 12:00:10 pm por BleepHazard »
 

Desconectado skualo

  • Administrador
  • *****
  • Mensajes: 10138
  • Ha sido agradecido: 900 veces
  • "TEAM PUERTO" Puerto Santa Maria (Cádiz)
Re:No se publica el tema
« Respuesta #1 en: 02 de Diciembre de 2019, 06:37:52 pm »
Hola compi, para ir descartando cosas, puede ser que lo estés haciendo desde el móvil?
Puede ser que la imagen tenga muchísima resolución?
Aquí el tamaño si importa  [cerdo]
Poco es tanto cuando poco necesitas


http://www.volverparacontarlo.blogspot.com
 
Han agradecido: BleepHazard

Conectado BleepHazard

  • Usuario 250 - 999 posts
  • ***
  • Mensajes: 555
  • Ha sido agradecido: 323 veces
  • Sexo: Masculino
  • enviciado
Re:No se publica el tema
« Respuesta #2 en: 02 de Diciembre de 2019, 11:01:12 pm »
Lo estoy haciendo efectivamente por el móvil, pero a priori el tamaño 3,08mb no debería de ser ningún problema, ya que si no lo he entendido mal el máximo son unos 20mb? Es así?

P. D: El móvil es el único hardware que utilizo y hasta ahora no me había dado problemas
 

Conectado BleepHazard

  • Usuario 250 - 999 posts
  • ***
  • Mensajes: 555
  • Ha sido agradecido: 323 veces
  • Sexo: Masculino
  • enviciado
Re:No se publica el tema
« Respuesta #3 en: 03 de Diciembre de 2019, 03:02:20 am »
Bueno, al final lo he conseguido.
He redimensionado la foto y nada.
He limpiado las cookies y los datos y tampoco.
Al final, cuando le daba a buscar adjunto ni siquiera se me habría la ventana de la búsqueda.

Solucion: lo he hecho con otro navegador diferente que no me ha dado ningún problema.
 
Han agradecido: Denouhn, bozetos

Tags: